Jump to content


Photo

Erro No Mznews 2.0


  • Faça o login para participar
1 reply to this topic

#1 iafury

iafury

    Novato no fórum

  • Usuários
  • 1 posts
  • Sexo:Não informado

Posted 07/10/2009, 16:43

Bom dia pessoal esse é meu primeiro topico e sou iniciante no uso de oho e estou utilizando em meu site o mznews,
instalei configurei e coloquei no ar tudo certinho sem problemas, alterei layouts e cores das noticias.
Pore, quando fui passar a senha e ensinar a utilizacao do sistema para o responsavel em colocar as noticias no ar, acnteceu um problema estranho.

Deixei marcada a opção ativar o editor visual mzcode
porem nao aparece a aba "visual" na parte inferior de onde se digita as noticias, aparece somente a aba, mzcode.
o navegador dele é o ie 8, mas ja testei com o firefoz tb, e nao deu certo, o meu naavegador tb é o 8 e funcionan normal.
em outros pcs acontce a mesma coisa alguns aparece a aba "visual" e em outros nao, ja coloquei as opcoes do navegador em padrao e nada.
queria saber se alguem ja passou por isso e se pode me dar uma luz.

obrigado

#2 EternaL

EternaL

    12 Horas

  • Usuários
  • 299 posts
  • Sexo:Masculino
  • Localidade:Blumenau, SC

Posted 08/10/2009, 11:13

Bom dia amigo,

O MZNews é um sistema bem antigo já e seu desenvolvimento foi encerrado em 2004 se não estou enganado. Aconselho à você procurar outro script. Você já deu uma olhada no CutePHP?
Magnum Web - Trazendo o melhor da web para você

Desenvolvimento de websites e sistemas web. Acesse http://www.magnumweb.com.br




2 user(s) are reading this topic

0 membro(s), 2 visitante(s) e 0 membros anônimo(s)

IPB Skin By Virteq