Jump to content



Photo

Não Consigo Entrar No Gmail E No Orkut!


  • Please log in to reply
4 replies to this topic

#1 GCTS

GCTS

    Super Veterano

  • Usuários
  • 278 posts
  • Sexo:Masculino

Posted 05/12/2005, 00:25

Galera,

Eu não estou conseguindo entrar no gmail nem no orkut desde sexta-feira! Quando entro no site do gmail, ele não abre, parece que o site foi removido. E no orkut, o site entra, mas o login não aparece!! E isso é só no meu pc, assim que eu entrei em outro pc, esse problema não aconteceu, funcionou tudo perfeitamente!

Alguém sabe me ajudar nisso? :(


vlw, abraços

edit: Eu já apaguei todo cache, todos os cookies do firefox e do exlorer e em nenhum dos dois, entra.

Edited by Belandir, 05/12/2005, 00:26.

  • 0

#2 gaguinho

gaguinho

    Yankes, go Rome!

  • Usuários
  • 1496 posts
  • Sexo:Masculino
  • Localidade:Longe demais

Posted 05/12/2005, 00:36

Quando eu entro no Orkut aparece o aviso de que a pag contem arquivos não seguros e que podem danificar o computador. O mesmo acontece em algumas pags do Adsense.

É provável que seu navegador esteja configurado pra não exibir esses arquivos "não seguros". Daí não aparece o quadro de login. Acredito que seja isso.
  • 0
Sem senha não vou a LOGAR algum (Gaguinho)

Estratégia e Dominação

#3 GCTS

GCTS

    Super Veterano

  • Usuários
  • 278 posts
  • Sexo:Masculino

Posted 05/12/2005, 02:10

tipo, ele estava funcionando perfeitamente até que quando criei uma nova conta de usuário, começou a dar problemas. Não sei se isso tem a ver (uso windows xp). Eu tinha um vírus no winlogon.exe mas já consertei o problema.

No explorer, eu já coloquei o nível de segurança no mínimo, adicionei o site na lista de sites confiáveis e nada :(

valeu ai!

abraços
  • 0

#4 offspring

offspring

    O_o

  • Ex-Admins
  • 946 posts
  • Sexo:Masculino
  • Localidade:São Paulo - SP

Posted 05/12/2005, 11:01

ferramentas -> opções da net -> avançadas -> restaura os padrões

em segurança la coloca nivel padrão em internet
  • 0

#5 GCTS

GCTS

    Super Veterano

  • Usuários
  • 278 posts
  • Sexo:Masculino

Posted 05/12/2005, 17:04

ferramentas -> opções da net -> avançadas -> restaura os padrões

em segurança la coloca nivel padrão em internet

Poxa ainda assim não funcionou!! :(

Cara que desespero, eu pecisando de ler e-mails toda hora e não posso, tenho que ir pra outro computador!

ps: já reinstalei o firefoz e nada... será que tem alguma coisa a ver com o google desktop?

ps2: desinstalei o google desktop e nada tmb... :wacko:

PROBLEMA RESOLVIDO!!!! Quem estiver passando pelo mesmo problema:

Dê uma olhada no arquivo HOSTS, veja se há alguma linha além de "127.0.0.1 localhost"; se sim, apague.

Lembrando que o arquivo HOSTS está na pasta C:\WINDOWS\system32\drivers\etc, e ele não tem extensão mesmo. Basta arrastá-lo para o Bloco de Notas, e editá-lo.

[]'s


Edited by Belandir, 05/12/2005, 17:37.

  • 0




0 user(s) are reading this topic

0 membro(s), 0 visitante(s) e 0 membros anônimo(s)

IPB Skin By Virteq