Jump to content


Photo

Historico De Mensagens No Uol!


  • Faça o login para participar
2 replies to this topic

#1 lBoBl

lBoBl

    Novato no fórum

  • Usuários
  • 1 posts
  • Sexo:Não informado

Posted 27/07/2005, 22:30

Então fiz um blog a 1 mes e configurei tudo certo e coloquei um monte de fotos, mas todos os posts ficam em uma única página e demora muito pra carregar o blog. Já configurei pra listar todos os arquivos semanalmente mas mesmo assim não adiantou. Acho q o erro deve ser no meu script, mas aonde??
Vlww (y)

Edição feita por: lBoBl, 27/07/2005, 23:49.


#2 KrEmEr

KrEmEr

    www.radiointeract.org

  • Usuários
  • 145 posts
  • Sexo:Não informado
  • Localidade:Cruzeiro - SP
  • Interesses:"Queria ser um baseado<br> Pra nascer em seus dedos,<br> Pra morrer em tua boca<br> E pra fazer tua cabeça."<br><br> (Bob Marley)

Posted 28/07/2005, 00:10

ola...
seria legal ce vc colocasse o codigo do seu blog... pois assim nao tem como ajudar...
eh isso...
abraços.... t+....



:D :) :( :angry:
Ricardo Odorizi Olivas
Nick: -=| K®ëMë® |=-
Email: ricardoolivas@osite.com.br
Icq: 178211495
Msn: "Use o forum pra tirar dúvida."

#3 Tchinesinha-Lu

Tchinesinha-Lu

    Turista

  • Usuários
  • 41 posts
  • Sexo:Não informado
  • Localidade:RS
  • Interesses:HTML,java script(básico), asp básico e php básico.

Posted 30/08/2005, 19:50

Vc deve colocar na configuração de posts por página um número menor, seus posts antigos se auto-arquivarão.
Mais precisamente, em configurações/formato da data

Edição feita por: Tchinesinha-Lu, 30/08/2005, 19:53.

Lu




0 user(s) are reading this topic

0 membro(s), 0 visitante(s) e 0 membros anônimo(s)

IPB Skin By Virteq